<!DOCTYPE html>
<html lang="en-CA" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.vallartatribune.com/xmlrpc.php">

<title>El Patio de Mi Casa - Vallarta Tribune</title>
<meta name="mobile-web-app-capable" content="yes"><script data-ref="https://goo.gl/C1gw96" data-abtf='[]'>window.Abtf={};!function(e,d){function k(b){if((b=b.getAttribute("data-abtf"))&&"string"==typeof b)try{b=JSON.parse(b)}catch(p){}if(!(b&&b instanceof Array))throw Error("invalid config");for(var a=b.length,c=0;c<a;c++)void 0===e.Abtf[c]&&(e.Abtf[c]=-1===b[c]?void 0:b[c]);d[0](n,!0)}function n(b,a){function c(){f[2]?a[17](f[3],"webfont"):void 0!==b.WebFont&&b.WebFont.load(b.WebFontConfig)}var d=b.requestAnimationFrame||b.webkitRequestAnimationFrame||b.mozRequestAnimationFrame||b.msRequestAnimationFrame||function(a){b.setTimeout(a,
1E3/60)};a[15]=function(){d.apply(b,arguments)};var e=!!b.requestIdleCallback&&b.requestIdleCallback;if(a[16]=!!e&&function(){e.apply(b,arguments)},a[7])var f=a[7];a[10]=function(){if(a[6]&&a[27](a[6]),a[1]&&!a[1][1]&&a[18](a[1][0]),a[7]){if(void 0===b.WebFontConfig&&(b.WebFontConfig={}),f[0]){b.WebFontConfig.google||(b.WebFontConfig.google={});b.WebFontConfig.google.families||(b.WebFontConfig.google.families=[]);for(var e=f[0].length,d=0;d<e;d++)b.WebFontConfig.google.families.push(f[0][d])}f[1]||
c()}a[12]&&!a[4]&&a[12]()};a[11]=function(){a[12]&&a[4]&&a[12]();a[1]&&a[1][1]&&a[18](a[1][0]);a[7]&&f[1]&&c()};a[14](a[11]);a[17]=function(a,b){var c=document.createElement("script");c.src=a;b&&(c.id=b);c.async=!0;var d=document.getElementsByTagName("script")[0];d?d.parentNode.insertBefore(c,d):(document.head||document.getElementsByTagName("head")[0]).appendChild(c);!0}}d[14]=function(b,a,c){(a=document)[c="addEventListener"]?a[c]("DOMContentLoaded",b):e.attachEvent("onload",b)};var l,g=[];d[0]=
function(b,a){if(l||a){if(b(e,e.Abtf,e.document,Object),!0===a){if(0<g.length)for(var c=g.shift();c;)d[0](c,1),c=g.shift();l=!0;m&&d[10]()}}else g.push(b)};if(document.currentScript&&document.currentScript.hasAttribute("data-abtf"))k(document.currentScript);else{var h=document.querySelector("script[data-abtf]");h?k(h):(e.console&&void 0!==console.error&&console.error("<script data-abtf> client missing"),d[14](function(){if(!(h=document.querySelector("script[data-abtf]")))throw Error("<script data-abtf> client missing");
k(h)}))}var m;d[9]=function(){l?d[10]():m=!0}}(window,Abtf);Abtf[9]();</script><style type="text/css" id="AbtfCSS" data-abtf>
/*!
 * Above The Fold Optimization 2.9.2 // EMPTY
 */
</style>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.vallartatribune.com/el-patio-de-mi-casa/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Patio de Mi Casa - Vallarta Tribune" />
<meta property="og:description" content="El Patio offers an atmosphere that is both inviting and intimate from the moment guests arrive." />
<meta property="og:url" content="https://www.vallartatribune.com/el-patio-de-mi-casa/" />
<meta property="og:site_name" content="Vallarta Tribune" />
<meta property="article:publisher" content="https://www.facebook.com/VtaTribune/" />
<meta property="article:section" content="Columns" />
<meta property="article:published_time" content="2017-12-06T10:27:59-06:00" />
<meta property="article:modified_time" content="2017-11-30T10:33:03-06:00" />
<meta property="og:updated_time" content="2017-11-30T10:33:03-06:00" />
<meta property="og:image" content="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511.jpg" />
<meta property="og:image:secure_url" content="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511.jpg" />
<meta property="og:image:width" content="1048" />
<meta property="og:image:height" content="590" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Patio offers an atmosphere that is both inviting and intimate from the moment guests arrive. " />
<meta name="twitter:title" content="El Patio de Mi Casa - Vallarta Tribune" />
<meta name="twitter:site" content="@vallartatribune" />
<meta name="twitter:image" content="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511.jpg" />
<meta name="twitter:creator" content="@vallartatribune" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.vallartatribune.com\/","name":"Vallarta Tribune","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.vallartatribune.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vallartatribune.com\/el-patio-de-mi-casa\/","sameAs":["https:\/\/www.facebook.com\/VtaTribune\/","http:\/\/vallartatribune","https:\/\/mx.linkedin.com\/in\/vallarta-tribune-16667385","https:\/\/twitter.com\/vallartatribune"],"@id":"#organization","name":"Vallarta Tribune","logo":"http:\/\/www.vallartatribune.com\/wp-content\/uploads\/2017\/01\/url.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vallarta Tribune &raquo; Feed" href="https://www.vallartatribune.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Tribune &raquo; Comments Feed" href="https://www.vallartatribune.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Tribune &raquo; El Patio de Mi Casa Comments Feed" href="https://www.vallartatribune.com/el-patio-de-mi-casa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vallartatribune.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e84fedd9c0eade67d9610a4e0d0f0e13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='admin_caching_style-css'  href='https://www.vallartatribune.com/wp-content/plugins/browser-caching-with-htaccess/css/admin.css?ver=e84fedd9c0eade67d9610a4e0d0f0e13' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.vallartatribune.com/?mcsf_action=main_css&#038;ver=e84fedd9c0eade67d9610a4e0d0f0e13' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.vallartatribune.com/wp-content/plugins/mailchimp/css/ie.css?ver=e84fedd9c0eade67d9610a4e0d0f0e13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='events-manager-css'  href='https://www.vallartatribune.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='exit-popup-css-css'  href='https://www.vallartatribune.com/wp-content/plugins/exit-popup/css/exit-popup.css?ver=e84fedd9c0eade67d9610a4e0d0f0e13' type='text/css' media='all' />
<link rel='stylesheet' id='ACT_css-css'  href='https://www.vallartatribune.com/wp-content/plugins/list-all-posts-by-authors-nested-categories-and-titles/ACT.css?ver=e84fedd9c0eade67d9610a4e0d0f0e13' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-stylesheet-css'  href='https://www.vallartatribune.com/wp-content/themes/merlin/style.css?ver=1.2.3' type='text/css' media='all' />
<style id='merlin-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='https://www.vallartatribune.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%7CHammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.vallartatribune.com/wp-content/themes/merlin/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.vallartatribune.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.vallartatribune.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.vallartatribune.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.vallartatribune.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-content/plugins/browser-caching-with-htaccess/js/function.js?ver=e84fedd9c0eade67d9610a4e0d0f0e13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/wp-a11y.min.js?ver=e84fedd9c0eade67d9610a4e0d0f0e13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.vallartatribune.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.vallartatribune.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.vallartatribune.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyBOW2UBZ4vl5JVWQ4ianRFU4ixRVujAvC4","txt_search":"Search for events","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-content/plugins/exit-popup/js/exit-popup.js?ver=1512578801'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-content/themes/merlin/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.vallartatribune.com/wp-content/themes/merlin/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-content/themes/merlin/js/sidebar.js?ver=e84fedd9c0eade67d9610a4e0d0f0e13'></script>
<link rel='https://api.w.org/' href='https://www.vallartatribune.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vallartatribune.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vallartatribune.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p3GiD1-4Od' />
<link rel="alternate" type="application/json+oembed" href="https://www.vallartatribune.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vallartatribune.com%2Fel-patio-de-mi-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vallartatribune.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vallartatribune.com%2Fel-patio-de-mi-casa%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.vallartatribune.com/?wordfence_lh=1&hid=95360ED1DC9DF6B69FD5EFB30A2B3702');
</script><style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #333333; border-style: solid; border-color: #444444; color: #ffffff; border-top-width: 20px; border-right-width: 0px; border-bottom-width: 20px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 48px;line-height: 48px;}
					  #sab-gravatar { width: 100px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: capitalize;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: none;text-transform: capitalize;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 14px;line-height: 19px;}
					  [id^=sig-] { height: 48px;width: 48px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-90777349-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.vallartatribune.com/?custom-css=170d12efbe" />
		</head>

<body class="post-template-default single single-post postid-18489 single-format-standard">
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<a href="http://www.vallartatribune.com/best-vallarta-2018/"><img src="https://www.vallartatribune.com/wp-content/uploads/2017/11/tacos2.png"></a></div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div id="header-top" class="header-bar-wrap">

				
	<div id="header-bar" class="header-bar clearfix">
		
		
			<div id="header-social-icons" class="social-icons-navigation clearfix">

				<ul id="menu-social-media-links" class="social-icons-menu"><li id="menu-item-11567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11567"><a href="https://www.facebook.com/VtaTribune/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12463"><a href="http://instagram.com/vallartatribune"><span class="screen-reader-text">Instagram</span></a></li>
</ul>			
			</div>
		
				
		
			<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation">
				
				<ul id="menu-top-menu" class="top-navigation-menu"><li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="https://www.vallartatribune.com/about/">About</a></li>
<li id="menu-item-17810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17810"><a href="#">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-17811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17811"><a href="https://www.vallartatribune.com/online-advertise/">Online Advertising</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="https://www.vallartatribune.com/advertise/">Print Advertising</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.vallartatribune.com/contact-us/">Contact Us</a></li>
<li id="menu-item-12457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12457"><a href="https://www.vallartatribune.com/about/distribution/">Distribution</a></li>
<li id="menu-item-11638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11638"><a href="https://issuu.com/vallartatribune">Past Issues</a></li>
<li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://www.vallartatribune.com/this-weeks-paper/">This Week’s Paper</a></li>
<li id="menu-item-17624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17624"><a href="https://www.vallartatribune.com/best-vallarta-2018/">Best of Banderas Bay &#038; Riviera Nayarit</a></li>
<li id="menu-item-18411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18411"><a href="https://www.vallartatribune.com/our-columnists/">Columnists</a></li>
</ul>			</nav>
		
				
	</div>
			</div>

			<div class="header-main clearfix">

				<div id="logo" class="site-branding clearfix">

										
		<p class="site-title"><a href="https://www.vallartatribune.com/" rel="home">Vallarta Tribune</a></p>

	                    
			<p class="site-description">The longest publishing, community-focused, English newspaper in Puerto Vallarta and Riviera Nayarit!</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

                    
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-condensed" class="main-navigation-menu"><li id="menu-item-12452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12452"><a href="http://vallartatribune.com">Home</a></li>
<li id="menu-item-12754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12754"><a href="https://www.vallartatribune.com/category/locals/">Local News</a></li>
<li id="menu-item-11584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11584"><a href="https://www.vallartatribune.com/category/food/">Cuisine</a>
<ul class="sub-menu">
	<li id="menu-item-13070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13070"><a href="https://www.vallartatribune.com/category/food/restaurant-reviews/">Restaurant Reviews</a></li>
</ul>
</li>
<li id="menu-item-11615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11615"><a href="https://www.vallartatribune.com/category/news/healthcare/">Healthcare</a></li>
<li id="menu-item-11582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11582"><a href="https://www.vallartatribune.com/category/real-estate/">Real Estate</a></li>
<li id="menu-item-11610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11610"><a href="https://www.vallartatribune.com/category/riviera-nayarit/">Riviera Nayarit</a>
<ul class="sub-menu">
	<li id="menu-item-11611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11611"><a href="https://www.vallartatribune.com/category/riviera-nayarit/bahia-de-banderas/fun-on-the-riviera-nayarit/">Fun on the Riviera Nayarit</a></li>
	<li id="menu-item-11613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11613"><a href="https://www.vallartatribune.com/category/riviera-nayarit/bahia-de-banderas/living-in-la-cruz-columns/">Living in La Cruz</a></li>
	<li id="menu-item-11612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11612"><a href="https://www.vallartatribune.com/category/riviera-nayarit/sayulita-life/">Sayulita Life</a></li>
</ul>
</li>
<li id="menu-item-12336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12336"><a href="https://www.vallartatribune.com/eventos/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-12335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12335"><a href="https://www.vallartatribune.com/list-event-free/">List Your Event for Free</a></li>
</ul>
</li>
<li id="menu-item-15027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15027"><a href="https://www.vallartatribune.com/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li id="menu-item-15024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15024"><a href="https://www.vallartatribune.com/category/shopping/mercado-los-mangos/">Mercado Los Mangos</a></li>
	<li id="menu-item-15023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15023"><a href="https://www.vallartatribune.com/category/shopping/marsol/">Marsol</a></li>
	<li id="menu-item-15025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15025"><a href="https://www.vallartatribune.com/category/shopping/olas-altas-farmers-market/">Olas Altas Farmers Market (OAFM)</a></li>
	<li id="menu-item-15026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15026"><a href="https://www.vallartatribune.com/category/shopping/three-hens-and-a-rooster-market/">Three Hens and a Rooster Market</a></li>
</ul>
</li>
<li id="menu-item-12455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455"><a href="https://www.vallartatribune.com/category/charities/">Charities</a></li>
<li id="menu-item-15850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15850"><a target="_blank" href="http://vallarta.fun">Tickets</a></li>
<li id="menu-item-18390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18390"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-18391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18391"><a href="https://www.vallartatribune.com/category/columns/busing-banderas-bay/">Busing Banderas Bay</a></li>
	<li id="menu-item-18392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18392"><a href="https://www.vallartatribune.com/category/columns/creative-hands-of-mexico/">Creative hands of Mexico</a></li>
	<li id="menu-item-18393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18393"><a href="https://www.vallartatribune.com/category/columns/emily-majewski/">Sustainably Yours</a></li>
	<li id="menu-item-18394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18394"><a href="https://www.vallartatribune.com/category/columns/finding-your-happy-life/">Finding your happy</a></li>
	<li id="menu-item-18395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18395"><a href="https://www.vallartatribune.com/category/columns/fitness-journey/">Fitness Journey</a></li>
	<li id="menu-item-18396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18396"><a href="https://www.vallartatribune.com/category/columns/fred-jacobs/">Fred Jacobs</a></li>
	<li id="menu-item-18397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18397"><a href="https://www.vallartatribune.com/category/columns/from-here/">From Here</a></li>
	<li id="menu-item-18398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18398"><a href="https://www.vallartatribune.com/category/columns/la-cocina/">La Cocina</a></li>
	<li id="menu-item-18399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18399"><a href="https://www.vallartatribune.com/category/columns/lic-roberto-ortiz-de-montellano-f/">Lic. Roberto Ortiz de Montellano F.</a></li>
	<li id="menu-item-18400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18400"><a href="https://www.vallartatribune.com/category/columns/medical-matters/">Medical Matters</a></li>
	<li id="menu-item-18401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18401"><a href="https://www.vallartatribune.com/category/columns/mind-body-wellness/">Mind Body Wellness</a></li>
	<li id="menu-item-18402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18402"><a href="https://www.vallartatribune.com/category/columns/on-the-road/">On the Road</a></li>
	<li id="menu-item-18403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18403"><a href="https://www.vallartatribune.com/category/columns/orlando-gotay-tax-attorney/">Orlando Gotay &#8211; Tax Attorney</a></li>
	<li id="menu-item-18404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18404"><a href="https://www.vallartatribune.com/category/columns/out-about-in-vallarta/">Out &#038; About in Vallarta</a></li>
	<li id="menu-item-18405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18405"><a href="https://www.vallartatribune.com/category/columns/paradise-and-parenting/">Paradise and Parenting</a></li>
	<li id="menu-item-18406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18406"><a href="https://www.vallartatribune.com/category/columns/que-paso-at-udg-cuc/">Que Paso at UDG CUC</a></li>
	<li id="menu-item-18407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18407"><a href="https://www.vallartatribune.com/category/columns/sheryl-novak/">Welcome Home</a></li>
	<li id="menu-item-18408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18408"><a href="https://www.vallartatribune.com/category/columns/two-expats-in-mexico/">Two Expats in Mexico</a></li>
	<li id="menu-item-18409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18409"><a href="https://www.vallartatribune.com/category/columns/vibes-vices/">Vibes &#038; Vices</a></li>
</ul>
</li>
</ul>			</nav><!-- #main-navigation -->

			
			<div id="headimg" class="header-image">

				
				<img src="https://www.vallartatribune.com/wp-content/uploads/2017/06/VT-1190.jpg" srcset="https://www.vallartatribune.com/wp-content/uploads/2017/06/VT-1190.jpg 1048w, https://www.vallartatribune.com/wp-content/uploads/2017/06/VT-1190-300x59.jpg 300w, https://www.vallartatribune.com/wp-content/uploads/2017/06/VT-1190-1024x203.jpg 1024w, https://www.vallartatribune.com/wp-content/uploads/2017/06/VT-1190-1190x236.jpg 1190w" width="1190" height="236" alt="Vallarta Tribune">

			
			</div>

		
		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8702519048807898"
     data-ad-slot="9816617872"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<article id="post-18489" class="post-18489 post type-post status-publish format-standard has-post-thumbnail hentry category-columns category-vibes-vices">
		
		<img width="820" height="410" src="https://www.vallartatribune.com/wp-content/cache/thumbnails/2017/11/IMG_20171125_2124511-820x410-c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="18492" data-permalink="https://www.vallartatribune.com/el-patio-de-mi-casa/img_20171125_2124511/" data-orig-file="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511.jpg" data-orig-size="1048,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iris 705&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511645095&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;324&quot;,&quot;shutter_speed&quot;:&quot;0.119997&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20171125_212451[1]" data-image-description="" data-medium-file="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511-300x169.jpg" data-large-file="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511-1024x576.jpg" />		
		<header class="entry-header">
			
			<h1 class="entry-title">El Patio de Mi Casa</h1>			
			
			<div class="entry-meta">

			<span class="meta-date">Posted on <a href="https://www.vallartatribune.com/el-patio-de-mi-casa/" title="10:27 AM" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-06T10:27:59+00:00">6 December, 2017</time></a></span><span class="meta-author"> by <span class="author vcard"><a class="url fn n" href="https://www.vallartatribune.com/author/austin-freeman/" title="View all posts by AJ Freeman" rel="author">AJ Freeman</a></span></span>
			</div>

		
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0505999213444387",
    enable_page_level_ads: true
  });
</script></div>
<p>What is smooth? Well, if you ask me, it&#8217;s a lot like a perfectly cold and creamy cone of gelato on a sunny Vallarta afternoon. It&#8217;s a leisurely sip of red wine under a tree in a hammock or chair with both feet in the air. It&#8217;s the almost intimidatingly luxurious feel of rich, velvety suede. I share with you some of my favorite things to let you know it&#8217;s not a word I generally just throw around&#8230;I use it with confidence to describe my recent visit to an often overlooked local lounge known as El Patio de Mi Casa.</p>
<p><a href="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2016111.jpg"><img data-attachment-id="18490" data-permalink="https://www.vallartatribune.com/el-patio-de-mi-casa/img_20171125_2016111/" data-orig-file="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2016111.jpg" data-orig-size="1048,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iris 705&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511640977&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;387&quot;,&quot;shutter_speed&quot;:&quot;0.119997&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20171125_201611[1]" data-image-description="" data-medium-file="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2016111-300x169.jpg" data-large-file="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2016111-1024x576.jpg" class="aligncenter size-full wp-image-18490" src="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2016111.jpg" alt="" width="1048" height="590" srcset="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2016111.jpg 1048w, https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2016111-300x169.jpg 300w, https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2016111-1024x576.jpg 1024w, https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2016111-135x75.jpg 135w" sizes="(max-width: 1048px) 100vw, 1048px" /></a> <a href="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_203046_9881.jpg"><img data-attachment-id="18491" data-permalink="https://www.vallartatribune.com/el-patio-de-mi-casa/img_20171125_203046_9881/" data-orig-file="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_203046_9881.jpg" data-orig-size="1048,752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20171125_203046_988[1]" data-image-description="" data-medium-file="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_203046_9881-300x215.jpg" data-large-file="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_203046_9881-1024x735.jpg" class="aligncenter size-full wp-image-18491" src="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_203046_9881.jpg" alt="" width="1048" height="752" srcset="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_203046_9881.jpg 1048w, https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_203046_9881-300x215.jpg 300w, https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_203046_9881-1024x735.jpg 1024w" sizes="(max-width: 1048px) 100vw, 1048px" /></a> <a href="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511.jpg"><img data-attachment-id="18492" data-permalink="https://www.vallartatribune.com/el-patio-de-mi-casa/img_20171125_2124511/" data-orig-file="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511.jpg" data-orig-size="1048,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iris 705&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511645095&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;324&quot;,&quot;shutter_speed&quot;:&quot;0.119997&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20171125_212451[1]" data-image-description="" data-medium-file="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511-300x169.jpg" data-large-file="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511-1024x576.jpg" class="aligncenter size-full wp-image-18492" src="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511.jpg" alt="" width="1048" height="590" srcset="https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511.jpg 1048w, https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511-300x169.jpg 300w, https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511-1024x576.jpg 1024w, https://www.vallartatribune.com/wp-content/uploads/2017/11/IMG_20171125_2124511-135x75.jpg 135w" sizes="(max-width: 1048px) 100vw, 1048px" /></a></p>
<p>The Vibe: As the venue&#8217;s hospitable name suggests, El Patio offers an atmosphere that is both inviting and intimate from the moment guests arrive. The main dining area also houses a performance stage for live music and is backed by the bar, which offers a wine list and a selection of a local craft beer along with the standard spirits. Bartenders at this establishment also know the enchanting secrets of the Ginger Verde, a stellar specialty drink that lit up the night—and the faces of curious nearby drinkers—with its glowing green color.</p><div class='code-block code-block-8' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- paragraph 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8702519048807898"
     data-ad-slot="1151659792"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Fridays and Saturdays are performance nights at El Patio de Mi Casa, giving the local community of slap bassists and jazz flute players a place to showcase their skills. The mellow international sound selection that accompanies a night&#8217;s unfolding most of the week is scheduled to give way to the eclectic stylings of Moruno, a three-piece outfit practicing a brand of musical alchemy they like to call &#8220;Gipsy Jazz.&#8221; The savvy assembled fill the air with warm chatter in anticipation of showtime&#8230;it&#8217;s going to be a fun night.</p>
<p>The Vices: Okay fine, to be fair, the vast majority of my nights are fun. Still, this one was made into a memory when the Ginger Verde made its way into my life for the first time. A serendipitous meeting it was, as well&#8230;it wasn&#8217;t until I was walking to The Patio that evening that I happened to cross paths with a good friend and veteran barman—a man who has probably had more libations spilled into his beard than I have ever consumed in my 29 years. His fully qualified advice upon learning of my plans that evening was simple: &#8220;Get the Ginger Verde.&#8221;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.vallartatribune.com/best-vallarta-according/" target="_blank" rel="nofollow" class="ua19af6363908dfb29add077ed3b18f94"><!-- INLINE RELATED POSTS 1/2 //--><style> .ua19af6363908dfb29add077ed3b18f94 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#F1C40F; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ua19af6363908dfb29add077ed3b18f94:active, .ua19af6363908dfb29add077ed3b18f94:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua19af6363908dfb29add077ed3b18f94 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.8; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua19af6363908dfb29add077ed3b18f94 .ctaText { font-weight:bold; color:#7F8C8D; text-decoration:none; font-size: 16px; } .ua19af6363908dfb29add077ed3b18f94 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ua19af6363908dfb29add077ed3b18f94:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ NEXT</span>&nbsp; <span class="postTitle">The Best of Vallarta According to Me</span></div></a></div><p>I took his advice, and now I pass it on to you.</p>
<p>The refreshingly verdant drink was a nicely balanced blend of bright citrus and sharp ginger, rendered perfectly into sparkling green crystals that melted away ethereally as the cocktail made its introduction. The frozen delight was an impossible conundrum&#8230;a drink that demanded to be savored, but gave the drinker just a fleeting moment in time to enjoy it to its fullest.</p>
<p>My enjoyment of the drink was apparently so evident that it attracted the attention of a group of visitors seated elsewhere who just had to know what was in the cup I was marveling at like stemware from the Last Supper. I was only too happy to join them at their table for raised glasses and shared stories in between songs&#8230;it is, after all, my job.</p>
<p>As the lively sound continued to permeate the evening, one of the group was so inspired by the infectious melodies (and perhaps a bit of white wine) to join the group onstage as a surprise guest dancer&#8230;not a practice I&#8217;d recommend, but sometimes you can roll the dice if the feeling is right.</p>
<p>The band quite literally played it off by honoring one of her requests—a French-language classic by the name of &#8220;La Vie en Rose.&#8221; The velvety arrangement bathed the room in its&#8217; dulcet tones&#8230;a celebration of ecstasy in a life well lived. Not understated nor overstated&#8230;but stated, and clearly done. Ever so smooth.</p>
<p>The Verdict: It&#8217;s no secret to the staff at El Patio de Mi Casa that I find their confines particularly friendly, and my official visit was representative of my fondest experiences with this charming lounge on Guerrero 311, just inland from the Los Arcos Ampitheater along the Malecon. When I&#8217;m in the mood for a night of good company with inspired cocktails set to an eminently sociable soundtrack, El Patio de Mi Casa is my home away from home. Maybe I&#8217;ll catch you there.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-18489" class="share-linkedin sd-button share-icon no-text" href="https://www.vallartatribune.com/el-patio-de-mi-casa/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18489" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.vallartatribune.com/el-patio-de-mi-casa/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18489" class="share-twitter sd-button share-icon no-text" href="https://www.vallartatribune.com/el-patio-de-mi-casa/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.vallartatribune.com/el-patio-de-mi-casa/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18489" class="share-facebook sd-button share-icon no-text" href="https://www.vallartatribune.com/el-patio-de-mi-casa/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.vallartatribune.com/el-patio-de-mi-casa/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20Patio%20de%20Mi%20Casa https%3A%2F%2Fwww.vallartatribune.com%2Fel-patio-de-mi-casa%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div id="sexy-author-bio" style="" class="aj-freeman"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "AJ Freeman",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"><a id="sab-Email" rel="nofollow" href="mailto:cosmiccapt@gmail.com" target="_blank"><img class="bio-icon" id="sig-Email" alt="AJ Freeman on Email" src="https://www.vallartatribune.com/wp-content/plugins/sexy-author-bio/public/assets/images/flat-circle/sabemail.png"></a></div><div id="sab-author"><a rel="nofollow author" href="https://www.vallartatribune.com/author/austin-freeman/" title="AJ Freeman" target="_blank">AJ Freeman</a></div><div id="sab-gravatar"><a rel="nofollow" href="https://www.vallartatribune.com/author/austin-freeman/" target="_blank"><img alt="AJ Freeman" src="https://www.vallartatribune.com/wp-content/uploads/2017/11/bio-image.jpg" /></a></div><div id="sab-description"><p>AJ Freeman is an adventurous spirit, serial friendmaker, and general enthusiast. He lives his everyday life hoping to demonstrate the nearly infinite potential for discovery and wonder on this small wet rock orbiting a dim yellow star in the backwoods of the Milky Way.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.vallartatribune.com/dpetalos-luciana-cura-morales/" target="_blank" rel="nofollow" class="u7e1f516c2745374b139ef8c221cfac7a"><!-- INLINE RELATED POSTS 2/2 //--><style> .u7e1f516c2745374b139ef8c221cfac7a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#F1C40F; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u7e1f516c2745374b139ef8c221cfac7a:active, .u7e1f516c2745374b139ef8c221cfac7a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7e1f516c2745374b139ef8c221cfac7a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.8; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7e1f516c2745374b139ef8c221cfac7a .ctaText { font-weight:bold; color:#7F8C8D; text-decoration:none; font-size: 16px; } .u7e1f516c2745374b139ef8c221cfac7a .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u7e1f516c2745374b139ef8c221cfac7a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ NEXT</span>&nbsp; <span class="postTitle">D’Petalos and Luciana Cura Morales</span></div></a></div><br />
</div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8702519048807898"
     data-ad-slot="4835010363"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.vallartatribune.com/el-patio-de-mi-casa/"
    dc:identifier="https://www.vallartatribune.com/el-patio-de-mi-casa/"
    dc:title="El Patio de Mi Casa"
    trackback:ping="https://www.vallartatribune.com/el-patio-de-mi-casa/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
						
			
			<div class="entry-footer-meta">

				<span class="meta-category">
					<a href="https://www.vallartatribune.com/category/columns/" rel="category tag">Columns</a> / <a href="https://www.vallartatribune.com/category/columns/vibes-vices/" rel="category tag">Vibes &amp; Vices</a>				</span>

			
				<span class="meta-comments">
					<a href="https://www.vallartatribune.com/el-patio-de-mi-casa/#respond">Leave a comment</a>				</span>

			
			</div>

					
		</footer><!-- .entry-footer -->
		
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.vallartatribune.com/cacao-north-bay/" rel="prev">&laquo; Cacao to the North of the Bay</a></div></div>
	</nav>
	</article>
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-patio-de-mi-casa/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=54410395&#038;postid=18489&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=dark&#038;lang=en_CA&#038;jetpack_version=5.5.1&#038;sig=203d2787240be359e1b762872af28daabf118006#parent=https%3A%2F%2Fwww.vallartatribune.com%2Fel-patio-de-mi-casa%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<!--start of code - The Weather Network mxxx0108 -->  <div id="plemx-root"></div> 
  <script type="text/javascript"> 

  var _plm = _plm || [];
  _plm.push(['_btn', '61359']); 
  _plm.push(['_loc','mxxx0108']);
  _plm.push(['location', document.location.host ]);

  (function(d,e,i) {
  if (d.getElementById(i)) return;
  var px = d.createElement(e);
  px.type = 'text/javascript';
  px.async = true;
  px.id = i;
  px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
  var s = d.getElementsByTagName('script')[0];

  var py = d.createElement('link');
  py.rel = 'stylesheet'
  py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

  s.parentNode.insertBefore(px, s);
  s.parentNode.insertBefore(py, s);
})(document, 'script', 'plmxbtn');</script>
<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.vallartatribune.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="ai_widget-2" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<a href="http://www.vallartatribune.com/best-vallarta-2018/"><img src="https://www.vallartatribune.com/wp-content/uploads/2017/11/300x200-marg2-e1511302407675.png"></a></div>
</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="https://www.vallartatribune.com/best-vallarta-2018/"><img src="https://www.vallartatribune.com/wp-content/uploads/2017/11/unnamed-300x289.png"></a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://vallarta.fun/" target="_blank"><img src="/wp-content/uploads/2017/06/buy-tickets_sm.jpg"></a></div>
		</aside><aside id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget clearfix"><div class="widget-header"><h3 class="widget-title">Sign up for Vallarta Tribune News & Info</h3></div>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="4bc796497a" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- sidebar --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8702519048807898"
     data-ad-slot="9075926437"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>
	</section><!-- #secondary -->	

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">

    
        <nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation">
            <ul id="menu-top-menu-1" class="footer-navigation-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="https://www.vallartatribune.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17810"><a href="#">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.vallartatribune.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12457"><a href="https://www.vallartatribune.com/about/distribution/">Distribution</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11638"><a href="https://issuu.com/vallartatribune">Past Issues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://www.vallartatribune.com/this-weeks-paper/">This Week’s Paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17624"><a href="https://www.vallartatribune.com/best-vallarta-2018/">Best of Banderas Bay &#038; Riviera Nayarit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18411"><a href="https://www.vallartatribune.com/our-columnists/">Columnists</a></li>
</ul>        </nav><!-- #footer-links -->

    
    <div id="footer-text" class="site-info">
        
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/merlin/" title="Merlin WordPress Theme">Merlin</a>.	</span>

    </div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<!-- Exit Popup -->
    <div id='exitpopup-modal'>
      <div class='underlay'></div>
      <div class='exitpopup-modal-window' style='width:500px !important; height:600px !important;'>
        <div class='modal-title' style='background-color:#ffffff !important;'>
          <h3>Think you know Puerto Vallarta?</h3>
        </div>
        <div class='modal-body'>
			<center><p><strong>Get all the news and info about Puerto Vallarta and Riviera Nayarit in your inbox</strong></p>
				<p>Sign up today to receive info mailings from the Vallarta Tribune, with all the latest articles and upcoming events for the Puerto Vallarta area.</p></center>
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:transparent; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//vallartatribune.us7.list-manage.com/subscribe/post?u=2fddb06d601e2176a6955d735&id=51d2297a21" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2></h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2fddb06d601e2176a6955d735_51d2297a21" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->        </div>
        <div class='exitpopup-modal-footer'>
          <p>Vallarta Tribune has been serving the Banderas Bay region for 20 years.</p>
        </div>
		      </div>
    </div>

	<script type='text/javascript'>
      var _exitpopup = exitpopup(document.getElementById('exitpopup-modal'), {
        aggressive: true,
        timer: 0,
		sensitivity: 20,
		delay: 0,
        sitewide: true,
		cookieExpire: 60,
        callback: function() { console.log('exitpopup fired!'); }
      });
	  jQuery(document).ready(function($) {
      
      $('body').on('click', function() {
        $('#exitpopup-modal').hide();
      });
		      $('#exitpopup-modal .exitpopup-modal-footer').on('click', function() {
        $('#exitpopup-modal').hide();
      });
      $('#exitpopup-modal .exitpopup-modal-window').on('click', function(e) {
        e.stopPropagation();
      });
      });
	</script>
<!-- End Exit Popup -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.vallartatribune.com\/el-patio-de-mi-casa\/":18489};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/el-patio-de-mi-casa/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.vallartatribune.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.vallartatribune.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://www.vallartatribune.com/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/comment-reply.min.js?ver=e84fedd9c0eade67d9610a4e0d0f0e13'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-includes/js/wp-embed.min.js?ver=e84fedd9c0eade67d9610a4e0d0f0e13'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.vallartatribune.com\/wp-admin\/admin-ajax.php","nonce":"2e80844ffc","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.vallartatribune.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.vallartatribune.com%2Fel-patio-de-mi-casa%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.vallartatribune.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vallartatribune.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=54410395&postid=18489&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_CA&jetpack_version=5.5.1&sig=203d2787240be359e1b762872af28daabf118006#parent=https%3A%2F%2Fwww.vallartatribune.com%2Fel-patio-de-mi-casa%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=54410395&postid=18489&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_CA&jetpack_version=5.5.1&sig=203d2787240be359e1b762872af28daabf118006#parent=https%3A%2F%2Fwww.vallartatribune.com%2Fel-patio-de-mi-casa%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'54410395',post:'18489',tz:'-6',srv:'www.vallartatribune.com'} ]);
	_stq.push([ 'clickTrackerInit', '54410395', '18489' ]);
</script>

</body>
</html>
