<!DOCTYPE html>
<html lang="es-ES">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.vallartatribune.com/xmlrpc.php">

<title>New Year’s Resolutions:  New Bylaws  for your HOA? &#8211; Vallarta Tribune</title>

<script type='text/javascript'>
var ct_ajaxurl = 'http://www.vallartatribune.com/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vallarta Tribune &raquo; Feed" href="http://www.vallartatribune.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Tribune &raquo; RSS de los comentarios" href="http://www.vallartatribune.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Tribune &raquo; New Year’s Resolutions:  New Bylaws  for your HOA? RSS de los comentarios" href="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vallartatribune.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='events-manager-css'  href='http://www.vallartatribune.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-stylesheet-css'  href='http://www.vallartatribune.com/wp-content/themes/merlin/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.vallartatribune.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CHammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.vallartatribune.com/wp-content/themes/merlin/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.vallartatribune.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vallartatribune.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/wp-a11y.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.vallartatribune.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.vallartatribune.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.vallartatribune.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Buscar","txt_searching":"Buscando...","txt_loading":"Cargando...","locale_data":{"closeText":"Cerrar","prevText":"<Ant","nextText":"Sig>","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Juv","Vie","S\u00e1b"],"dayNamesMin":["Do","Lu","Ma","Mi","Ju","Vi","S\u00e1"],"weekHeader":"Sm","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/themes/merlin/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/themes/merlin/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/themes/merlin/js/sidebar.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.vallartatribune.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vallartatribune.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vallartatribune.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SPCA of Puerto Vallarta' href='http://www.vallartatribune.com/spca-of-puerto-vallarta-29/' />
<link rel='next' title='From Here' href='http://www.vallartatribune.com/from-here-44/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/" />
<link rel='shortlink' href='http://wp.me/p3GiD1-35m' />
<link rel="alternate" type="application/json+oembed" href="http://www.vallartatribune.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vallartatribune.com%2Fnew-years-resolutions-new-bylaws-for-your-hoa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vallartatribune.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vallartatribune.com%2Fnew-years-resolutions-new-bylaws-for-your-hoa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New Year’s Resolutions:  New Bylaws  for your HOA?" />
<meta property="og:url" content="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/" />
<meta property="og:description" content="Roberto Ortiz de Montellano is a Mexican-Licensed Attorney at Law with over twenty years of professional legal experience. He started his own practice in Puerto Vallarta two years ago. His areas of…" />
<meta property="article:published_time" content="2017-01-05T14:37:27+00:00" />
<meta property="article:modified_time" content="2017-01-05T14:37:27+00:00" />
<meta property="og:site_name" content="Vallarta Tribune" />
<meta property="og:image" content="https://i2.wp.com/www.vallartatribune.com/wp-content/uploads/2017/01/robertoOrtiz.jpg?fit=392%2C358" />
<meta property="og:image:width" content="392" />
<meta property="og:image:height" content="358" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i2.wp.com/www.vallartatribune.com/wp-content/uploads/2017/01/robertoOrtiz.jpg?fit=392%2C358&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.widget-category-posts .large-post .wp-post-image {
    display: block;
    width: inherit;
    margin-left: auto;
    margin-right: auto;
}		</style>
	</head>

<body class="post-template-default single single-post postid-11864 single-format-standard">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div id="header-top" class="header-bar-wrap">

				
	<div id="header-bar" class="header-bar clearfix">
		
		
			<div id="header-social-icons" class="social-icons-navigation clearfix">

				<ul id="menu-social-media-links" class="social-icons-menu"><li id="menu-item-11566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11566"><a href="https://twitter.com/vallartatribune"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-11567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11567"><a href="https://www.facebook.com/VtaTribune/"><span class="screen-reader-text">Facebook</span></a></li>
</ul>			
			</div>
		
				
		
			<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation">
				
				<ul id="menu-top-menu" class="top-navigation-menu"><li id="menu-item-226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="http://vallartatribune.com/">Home</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="http://www.vallartatribune.com/about/">About</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.vallartatribune.com/advertise/">Advertise</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.vallartatribune.com/contact-us/">Contact Us</a></li>
<li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="http://www.vallartatribune.com/this-weeks-paper/">This Weeks Paper</a></li>
<li id="menu-item-11638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11638"><a href="https://issuu.com/vallartatribune">Past Issues</a></li>
</ul>			</nav>
		
				
	</div>
			</div>

			<div class="header-main clearfix">

				<div id="logo" class="site-branding clearfix">

										
		<p class="site-title"><a href="http://www.vallartatribune.com/" rel="home">Vallarta Tribune</a></p>

	                    
			<p class="site-description">Your English News and Entertainment Guide from Mismaloya to Sayulita</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

                    <aside id="wpcom_social_media_icons_widget-3" class="header-widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/https://www.facebook.com/VtaTribune//" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de https://www.facebook.com/VtaTribune/ en Facebook</span></a></li><li><a href="https://twitter.com/https://twitter.com/vallartatribune/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de https://twitter.com/vallartatribune en Twitter</span></a></li><li><a href="https://instagram.com/https://instagram.com/vallartatribune/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de https://instagram.com/vallartatribune en Instagram</span></a></li></ul></aside>
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-condensed" class="main-navigation-menu"><li id="menu-item-11574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11574"><a href="http://www.vallartatribune.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-11575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11575"><a href="http://www.vallartatribune.com/advertise/">Advertise</a></li>
	<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="http://www.vallartatribune.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-11581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11581"><a href="#">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-11576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11576"><a href="http://www.vallartatribune.com/charities/">Charities</a></li>
	<li id="menu-item-11584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11584"><a href="http://www.vallartatribune.com/category/locals/food/">Food</a></li>
	<li id="menu-item-11582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-11582"><a href="http://www.vallartatribune.com/category/columns/real-estate/">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-11585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11585"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-11587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11587"><a href="http://www.vallartatribune.com/category/columns/medical-matters/">Medical Matters</a></li>
	<li id="menu-item-11588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11588"><a href="http://www.vallartatribune.com/category/editorial/editors-notes/">Editor Notes</a></li>
	<li id="menu-item-11589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11589"><a href="http://www.vallartatribune.com/category/columns/finding-your-happy-life/">Find Your Happy</a></li>
	<li id="menu-item-11591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11591"><a href="http://www.vallartatribune.com/category/columns/from-here/">From Here</a></li>
	<li id="menu-item-11592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11592"><a href="http://www.vallartatribune.com/category/columns/my-life-iin-vallarta/">My Life in Vallarta</a></li>
	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="http://www.vallartatribune.com/category/columns/orlando-gotay-tax-attorney/">Orlando Gotay &#8211; Tax Attorney</a></li>
	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="http://www.vallartatribune.com/category/columns/paradise-and-parenting/">Paradise and Parenting</a></li>
	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="http://www.vallartatribune.com/category/columns/wellness-latina/">Vibrant Living</a></li>
	<li id="menu-item-11596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11596"><a href="http://www.vallartatribune.com/category/columns/creative-hands-of-mexico/">Creative hands of Mexico</a></li>
</ul>
</li>
<li id="menu-item-11610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11610"><a href="http://www.vallartatribune.com/category/riviera-nayarit/">Riviera Nayarit</a>
<ul class="sub-menu">
	<li id="menu-item-11611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11611"><a href="http://www.vallartatribune.com/category/riviera-nayarit/bahia-de-banderas/fun-on-the-riviera-nayarit/">Fun on the Riviera Nayarit</a></li>
	<li id="menu-item-11613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11613"><a href="http://www.vallartatribune.com/category/riviera-nayarit/bahia-de-banderas/living-in-la-cruz-columns/">Living in La Cruz</a></li>
	<li id="menu-item-11612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11612"><a href="http://www.vallartatribune.com/category/riviera-nayarit/sayulita-life/">Sayulita Life</a></li>
</ul>
</li>
<li id="menu-item-11614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11614"><a href="http://www.vallartatribune.com/category/expat-lifestyle/">Expat Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-11616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11616"><a href="http://www.vallartatribune.com/category/locals/food/">Food</a></li>
	<li id="menu-item-11615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11615"><a href="http://www.vallartatribune.com/category/news/healthcare/">Healthcare</a></li>
</ul>
</li>
<li id="menu-item-11583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11583"><a href="http://www.vallartatribune.com/category/locals/events-art/">Events</a></li>
</ul>			</nav><!-- #main-navigation -->

			
			<div id="headimg" class="header-image">

				
				<img src="http://www.vallartatribune.com/wp-content/uploads/2016/12/header.jpg" srcset="https://i0.wp.com/www.vallartatribune.com/wp-content/uploads/2016/12/header.jpg?w=900 900w, https://i0.wp.com/www.vallartatribune.com/wp-content/uploads/2016/12/header.jpg?resize=300%2C35 300w" width="900" height="105" alt="Vallarta Tribune">

			
			</div>

		
		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-11864" class="post-11864 post type-post status-publish format-standard has-post-thumbnail hentry category-locals category-real-estate-2 tag-a-mexican-licensed-attorney-at-law tag-real-estate-law tag-roberto-ortiz-de-montellano">
		
		<img width="392" height="358" src="https://i2.wp.com/www.vallartatribune.com/wp-content/uploads/2017/01/robertoOrtiz.jpg?resize=392%2C358" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.vallartatribune.com/wp-content/uploads/2017/01/robertoOrtiz.jpg?w=392 392w, https://i2.wp.com/www.vallartatribune.com/wp-content/uploads/2017/01/robertoOrtiz.jpg?resize=300%2C274 300w" sizes="(max-width: 392px) 100vw, 392px" />		
		<header class="entry-header">
			
			<h1 class="entry-title">New Year’s Resolutions:  New Bylaws  for your HOA?</h1>			
			
			<div class="entry-meta">

			<span class="meta-date">Posted on <a href="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/" title="8:37 AM" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-05T08:37:27+00:00">5 enero, 2017</time></a></span><span class="meta-author"> by <span class="author vcard"><a class="url fn n" href="http://www.vallartatribune.com/author/roberto/" title="View all posts by Lic. Roberto Ortiz de Montellano F." rel="author">Lic. Roberto Ortiz de Montellano F.</a></span></span>
			</div>

		
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			<p style="text-align: justify;"><img class="size-medium wp-image-11866 alignleft" src="https://i1.wp.com/www.vallartatribune.com/wp-content/uploads/2017/01/robertoOrtiz2.jpg?resize=300%2C193" alt="" srcset="https://i1.wp.com/www.vallartatribune.com/wp-content/uploads/2017/01/robertoOrtiz2.jpg?resize=300%2C193 300w, https://i1.wp.com/www.vallartatribune.com/wp-content/uploads/2017/01/robertoOrtiz2.jpg?w=578 578w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><strong>Roberto Ortiz de Montellano</strong><em> is a Mexican-Licensed Attorney at Law with over twenty years of professional legal experience. He started his own practice in Puerto Vallarta two years ago. His areas of expertise focuses primarily on Real Estate Law, Business Law and Estate Planning</em>. <a href="http://ortizdemontellano.com/" target="_blank">www.ortizdemontellano.com</a></p>
<p style="text-align: justify;"><strong>2</strong>017 has arrived and many people are now starting to work on their New Year’s resolutions. As you may know, accomplishing these resolutions is not an easy task since old habits die hard. However, some people are very determined to bring come change into their life, a change for the good that eventually will become a permanent state, and maybe you are one of these people. But what about your HOA? Is it changing with the times? Many HOA’s here in Puerto Vallarta operate with obsolete bylaws and this can represent a challenge in the administration of your Condominium Regime. Bylaws can be amended but, like any New Year’s resolution, achieving that change will require some work.</p>
<p style="text-align: justify;">So how can I modify the bylaws of my HOA?<br />
Bylaws of an HOA can only be amended through an extraordinary homeowners’ meeting.<br />
You will need the consent of the homeowners representing 75% of the vote of your HOA. This vote can be obtained either at the meeting or 30 days after by gathering the vote in writing from the homeowners who didn’t attend the meeting. These requirements apply whether you want to change the wording of a bylaw or if you want to add a totally new bylaw.</p>
<p style="text-align: justify;">The wording of the amended bylaws was voted on and approved in English, what’s next?<br />
Once you have approved the wording of your bylaws you must translate those bylaws into Spanish and this wording needs to be included in the minutes that eventually will be notarized and recorded. If you kept the wording in English and you didn’t include it in the minutes, the amendment to your bylaw is not valid.<br />
Many people don’t embrace change very well and you might have some people like that in your HOA. This will make the task of amending your bylaws even more complicated, but with some persistence and proper counsel you’ll be able to achieve this goal, and then who knows, perhaps you’ll have a state of the art HOA in Puerto Vallarta.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-11864" class="share-linkedin sd-button share-icon no-text" href="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11864" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11864" class="share-facebook sd-button share-icon no-text" href="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11864" class="share-twitter sd-button share-icon no-text" href="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/"
    dc:identifier="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/"
    dc:title="New Year’s Resolutions:  New Bylaws  for your HOA?"
    trackback:ping="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
			
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="http://www.vallartatribune.com/tag/a-mexican-licensed-attorney-at-law/" rel="tag">a Mexican-Licensed Attorney at Law</a><a href="http://www.vallartatribune.com/tag/real-estate-law/" rel="tag">Real Estate Law</a><a href="http://www.vallartatribune.com/tag/roberto-ortiz-de-montellano/" rel="tag">Roberto Ortiz de Montellano</a>				</span>
			</div><!-- .entry-tags -->
				
			
			<div class="entry-footer-meta">

				<span class="meta-category">
					<a href="http://www.vallartatribune.com/category/locals/" rel="category tag">Locals</a> / <a href="http://www.vallartatribune.com/category/columns/real-estate/real-estate-2/" rel="category tag">REAL ESTATE</a>				</span>

			
				<span class="meta-comments">
					<a href="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/#respond">Leave a comment</a>				</span>

			
			</div>

					
		</footer><!-- .entry-footer -->
		
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.vallartatribune.com/spca-of-puerto-vallarta-29/" rel="prev">&laquo; SPCA of Puerto Vallarta</a></div><div class="nav-next"><a href="http://www.vallartatribune.com/from-here-44/" rel="next">From Here &raquo;</a></div></div>
	</nav>
	</article>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/new-years-resolutions-new-bylaws-for-your-hoa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.vallartatribune.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11864' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="738753dc9f" /></p><input type="hidden" id="ct_checkjs_c058f544c737782deacefa532d9add4c" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_c058f544c737782deacefa532d9add4c';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1748249250');     }}, 1000);</script><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="http://www.vallartatribune.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="blog_subscription-4" class="widget jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title">Subscribe to Vallarta Tribune via Email</h3></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Enter your email address to subscribe to Vallarta Tribune and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.vallartatribune.com/new-years-resolutions-new-bylaws-for-your-hoa/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="simpleimage-3" class="widget widget_simpleimage clearfix">
<div class="widget-header"><h3 class="widget-title">THIS WEEKS PAPER</h3></div>
	<p class="simple-image">
		<a href="http://www.vallartatribune.com/this-weeks-paper/" target="_blank"><img width="238" height="300" src="https://i1.wp.com/www.vallartatribune.com/wp-content/uploads/2015/12/1031.jpg?fit=238%2C300" class="attachment-medium size-medium" alt="" srcset="https://i1.wp.com/www.vallartatribune.com/wp-content/uploads/2015/12/1031.jpg?w=3115 3115w, https://i1.wp.com/www.vallartatribune.com/wp-content/uploads/2015/12/1031.jpg?resize=238%2C300 238w, https://i1.wp.com/www.vallartatribune.com/wp-content/uploads/2015/12/1031.jpg?resize=812%2C1024 812w, https://i1.wp.com/www.vallartatribune.com/wp-content/uploads/2015/12/1031.jpg?w=1620 1620w, https://i1.wp.com/www.vallartatribune.com/wp-content/uploads/2015/12/1031.jpg?w=2430 2430w" sizes="(max-width: 238px) 100vw, 238px" /></a>	</p>


</aside><aside id="em_calendar-2" class="widget widget_em_calendar clearfix"><div class="widget-header"><h3 class="widget-title">Calendar of Events</h3></div><div id="em-calendar-191" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/new-years-resolutions-new-bylaws-for-your-hoa/?ajaxCalendar=1&#038;mo=12&#038;yr=2016" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Ene 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/new-years-resolutions-new-bylaws-for-your-hoa/?ajaxCalendar=1&#038;mo=2&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>L</td><td>M</td><td>M</td><td>J</td><td>V</td><td>S</td><td>D</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										26									</td>
								<td class="eventless-pre">
										27									</td>
								<td class="eventless-pre">
										28									</td>
								<td class="eventless-pre">
										29									</td>
								<td class="eventless-pre">
										30									</td>
								<td class="eventless-pre">
										31									</td>
								<td class="eventless">
										1									</td>
				</tr><tr>				<td class="eventless">
										2									</td>
								<td class="eventless">
										3									</td>
								<td class="eventless">
										4									</td>
								<td class="eventless">
										5									</td>
								<td class="eventful">
										<a href="http://www.vallartatribune.com/events/corazon-de-nina-breakfast/" title="Corazon de Niña Breakfast">6</a>
									</td>
								<td class="eventless-today">
										7									</td>
								<td class="eventful">
										<a href="http://www.vallartatribune.com/events/auditions-for-the-medical-cabaret/" title="Auditions for the Medical Cabaret">8</a>
									</td>
				</tr><tr>				<td class="eventless">
										9									</td>
								<td class="eventful">
										<a href="http://www.vallartatribune.com/eventos/2017-01-10/" title="Corazon de Niña &#8211; Humanitarian Tour and Brunch, IFC Home Tours">10</a>
									</td>
								<td class="eventful">
										<a href="http://www.vallartatribune.com/eventos/2017-01-11/" title="Charity Bingo at Nacho Daddy, Fashion Show &#8211; Hosted by Gloria&#8217;s Place (Bucerias), IFC Home Tours &#8211; Visit 4 stunning Vallarta homes.">11</a>
									</td>
								<td class="eventless">
										12									</td>
								<td class="eventless">
										13									</td>
								<td class="eventful">
										<a href="http://www.vallartatribune.com/events/deja-new-fashion-show/" title="Deja New Fashion Show">14</a>
									</td>
								<td class="eventless">
										15									</td>
				</tr><tr>				<td class="eventless">
										16									</td>
								<td class="eventful">
										<a href="http://www.vallartatribune.com/eventos/2017-01-17/" title="Annual classical concert, Corazon de Nina &#8211; Humanitarian Tour and Brunch, IFC Home Tours &#8211; Visit 4 stunning Vallarta homes">17</a>
									</td>
								<td class="eventful">
										<a href="http://www.vallartatribune.com/events/ifc-home-tours-visit-4-stunning-vallarta-homes-3/" title="IFC Home Tours &#8211; Visit 4 stunning Vallarta homes">18</a>
									</td>
								<td class="eventful">
										<a href="http://www.vallartatribune.com/events/vallarta-garden-club-monthly-meeting/" title="Vallarta Garden Club Monthly Meeting">19</a>
									</td>
								<td class="eventless">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.vallartatribune.com/events/cabaret-night/" title="Cabaret Night">23</a>
									</td>
								<td class="eventful">
										<a href="http://www.vallartatribune.com/eventos/2017-01-24/" title="Corazon de Niña &#8211; Humanitarian Tour and Brunch, Fiesta Rosa  , IFC Home Tours &#8211; Visit 4 stunning Vallarta homes">24</a>
									</td>
								<td class="eventful">
										<a href="http://www.vallartatribune.com/eventos/2017-01-25/" title=", Charity Bingo at Nacho Daddy, IFC Home Tours &#8211; Visit 4 stunning Vallarta homes">25</a>
									</td>
								<td class="eventless">
										26									</td>
								<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
				</tr><tr>				<td class="eventless">
										30									</td>
								<td class="eventful">
										<a href="http://www.vallartatribune.com/eventos/2017-01-31/" title="Corazon de Niña &#8211; Humanitarian Tour and Brunch, IFC Home Tours &#8211; Visit 4 stunning Vallarta homes.">31</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.vallartatribune.com/eventos/2017-02-01/" title="IFC Home Tours &#8211; Visit 4 stunning Vallarta homes, Purr Project Bingo">1</a>
									</td>
								<td class="eventless-post">
										2									</td>
								<td class="eventless-post">
										3									</td>
								<td class="eventless-post">
										4									</td>
								<td class="eventless-post">
										5									</td>
						</tr>
	</tbody>
</table></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Most Recent Articles</h3></div>		<ul>
					<li>
				<a href="http://www.vallartatribune.com/marsol-friday-market-by-the-pier-15/">Marsol Friday Market by the Pier</a>
						</li>
					<li>
				<a href="http://www.vallartatribune.com/time-for-a-tour/">Time For a Tour</a>
						</li>
					<li>
				<a href="http://www.vallartatribune.com/meet-the-family-the-one-with-34-kids/">Meet the Family… the one with 34 Kids</a>
						</li>
					<li>
				<a href="http://www.vallartatribune.com/madonna-pop-icon-actress-producer/">MADONNA Pop Icon, Actress, Producer</a>
						</li>
					<li>
				<a href="http://www.vallartatribune.com/sayulita-escapade-beach-bummed/">Sayulita Escapade Beach Bummed</a>
						</li>
				</ul>
		</aside>		
	</section><!-- #secondary -->	

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">

    
        <nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation">
            <ul id="menu-top-menu-1" class="footer-navigation-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="http://vallartatribune.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="http://www.vallartatribune.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.vallartatribune.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.vallartatribune.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="http://www.vallartatribune.com/this-weeks-paper/">This Weeks Paper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11638"><a href="https://issuu.com/vallartatribune">Past Issues</a></li>
</ul>        </nav><!-- #footer-links -->

    
    <div id="footer-text" class="site-info">
        
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/merlin/" title="Merlin WordPress Theme">Merlin</a>.	</span>

    </div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<script async type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.55'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "1748249250", "0");</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.vallartatribune.com\/new-years-resolutions-new-bylaws-for-your-hoa\/":11864};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/new-years-resolutions-new-bylaws-for-your-hoa/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.vallartatribune.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'54410395',post:'11864',tz:'-6',srv:'www.vallartatribune.com'} ]);
	_stq.push([ 'clickTrackerInit', '54410395', '11864' ]);
</script>

<script async type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.55'></script>
</body>
</html>
