<!DOCTYPE html>
<html lang="en-CA" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.vallartatribune.com/xmlrpc.php">

<title>A plate for your bread? - Vallarta Tribune</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vallartatribune.com/a-plate-for-your-bread/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A plate for your bread? - Vallarta Tribune" />
<meta property="og:description" content="Acambaro is a large town in the far south of the state of Guanajuato. Like many places here, its name is from the Purhepecha language (“place of magueyes”) as it &hellip;" />
<meta property="og:url" content="http://www.vallartatribune.com/a-plate-for-your-bread/" />
<meta property="og:site_name" content="Vallarta Tribune" />
<meta property="article:publisher" content="https://www.facebook.com/VtaTribune/" />
<meta property="article:tag" content="A plate for your bread?" />
<meta property="article:section" content="Creative hands of Mexico" />
<meta property="article:published_time" content="2017-03-19T16:45:09-06:00" />
<meta property="article:modified_time" content="2017-03-18T09:48:52-06:00" />
<meta property="og:updated_time" content="2017-03-18T09:48:52-06:00" />
<meta property="og:image" content="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative074.jpg" />
<meta property="og:image:width" content="772" />
<meta property="og:image:height" content="517" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Acambaro is a large town in the far south of the state of Guanajuato. Like many places here, its name is from the Purhepecha language (“place of magueyes”) as it [&hellip;]" />
<meta name="twitter:title" content="A plate for your bread? - Vallarta Tribune" />
<meta name="twitter:site" content="@vallartatribune" />
<meta name="twitter:image" content="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative074.jpg" />
<meta name="twitter:creator" content="@vallartatribune" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vallarta Tribune &raquo; Feed" href="http://www.vallartatribune.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Tribune &raquo; Comments Feed" href="http://www.vallartatribune.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vallarta Tribune &raquo; A plate for your bread? Comments Feed" href="http://www.vallartatribune.com/a-plate-for-your-bread/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vallartatribune.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weather-icons.css-css'  href='http://www.vallartatribune.com/wp-content/plugins/live-weather-station/public/css/weather-icons.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-wind.css-css'  href='http://www.vallartatribune.com/wp-content/plugins/live-weather-station/public/css/weather-icons-wind.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.vallartatribune.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='exit-popup-css-css'  href='http://www.vallartatribune.com/wp-content/plugins/exit-popup/css/exit-popup.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='live-weather-station-css'  href='http://www.vallartatribune.com/wp-content/plugins/live-weather-station/public/css/live-weather-station-public.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-stylesheet-css'  href='http://www.vallartatribune.com/wp-content/themes/merlin/style.css?ver=1.2.2' type='text/css' media='all' />
<style id='merlin-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://www.vallartatribune.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CHammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.vallartatribune.com/wp-content/themes/merlin/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='http://www.vallartatribune.com/wp-content/plugins/login-sidebar-widget/style_login_widget.css?ver=4.7.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.vallartatribune.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='sexy-author-bio-styles-css'  href='http://www.vallartatribune.com/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.vallartatribune.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vallartatribune.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.vallartatribune.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.vallartatribune.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.vallartatribune.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","google_maps_api":"AIzaSyBOW2UBZ4vl5JVWQ4ianRFU4ixRVujAvC4","txt_search":"Search for events","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/exit-popup/js/exit-popup.js?ver=1490018817'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/themes/merlin/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/themes/merlin/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/themes/merlin/js/sidebar.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.vallartatribune.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vallartatribune.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vallartatribune.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p3GiD1-3Dr' />
<link rel="alternate" type="application/json+oembed" href="http://www.vallartatribune.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vallartatribune.com%2Fa-plate-for-your-bread%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vallartatribune.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vallartatribune.com%2Fa-plate-for-your-bread%2F&#038;format=xml" />
<meta name="google-site-verification" content="X-Q5iokIhyXZTDcgaBRpipqqbtGrTfMd2SOXk2wA1cw" /><style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #333333; border-style: solid; border-color: #444444; color: #ffffff; border-top-width: 20px; border-right-width: 0px; border-bottom-width: 20px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 48px;line-height: 48px;}
					  #sab-gravatar { width: 100px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: capitalize;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: none;text-transform: capitalize;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 14px;line-height: 19px;}
					  [id^=sig-] { height: 48px;width: 48px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style>.log_forms{ width:98%; padding:5px; border:1px solid #CCC; margin:2px; } .log_forms input[type=text], input[type=password] { margin: 10px 0 20px; width: 99%; padding: 7px 0 7px 4px; border: 1px solid #E3E3E3; } .log_forms input[type=submit] { margin: 10px 0 20px; width: 100%; padding: 7px; border: 1px solid #7ac9b7; } .log_forms input[type=text]:focus, input[type=password]:focus { border-color: #4697e4; }</style>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-90777349-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.widget-category-posts .large-post .wp-post-image {
    display: block;
    width: inherit;
    margin-left: auto;
    margin-right: auto;
}
#sexy-author-bio {
    background: #ccc;
    border-style: solid;
    border-color: dodgerblue;
    color: #333;
    border-top-width: 2px;
    border-right-width: 0px;
    border-bottom-width: 2px;
    border-left-width: 0px;	
}
.wp-post-image {
    display: block;
    width: inherit;
    margin-left: auto !important;
    margin-right: auto !important;
}
.type-post .post-thumbnail-small .wp-post-image {
    margin-right: 7px !important;
}			</style>
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="3b1dc6c26b0d82aeba421224458ccfa8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script></head>

<body class="post-template-default single single-post postid-13977 single-format-standard wp-custom-logo">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div id="header-top" class="header-bar-wrap">

				
	<div id="header-bar" class="header-bar clearfix">
		
		
			<div id="header-social-icons" class="social-icons-navigation clearfix">

				<ul id="menu-social-media-links" class="social-icons-menu"><li id="menu-item-11567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11567"><a href="https://www.facebook.com/VtaTribune/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12463"><a href="http://instagram.com/vallartatribune"><span class="screen-reader-text">Instagram</span></a></li>
</ul>			
			</div>
		
				
		
			<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation">
				
				<ul id="menu-top-menu" class="top-navigation-menu"><li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="http://www.vallartatribune.com/about/">About</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.vallartatribune.com/advertise/">Advertise</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.vallartatribune.com/contact-us/">Contact Us</a></li>
<li id="menu-item-12457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12457"><a href="http://www.vallartatribune.com/about/distribution/">Distribution</a></li>
<li id="menu-item-11638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11638"><a href="https://issuu.com/vallartatribune">Past Issues</a></li>
<li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="http://www.vallartatribune.com/this-weeks-paper/">This Week&#8217;s Paper</a></li>
</ul>			</nav>
		
				
	</div>
			</div>

			<div class="header-main clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="http://www.vallartatribune.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="1476" height="254" src="http://www.vallartatribune.com/wp-content/uploads/2016/12/vallarta-tribune-20-years.jpeg" class="custom-logo" alt="" itemprop="logo" srcset="http://www.vallartatribune.com/wp-content/uploads/2016/12/vallarta-tribune-20-years.jpeg 1476w, http://www.vallartatribune.com/wp-content/uploads/2016/12/vallarta-tribune-20-years-300x52.jpeg 300w, http://www.vallartatribune.com/wp-content/uploads/2016/12/vallarta-tribune-20-years-1024x176.jpeg 1024w" sizes="(max-width: 1476px) 100vw, 1476px" data-attachment-id="11597" data-permalink="http://www.vallartatribune.com/vallarta-tribune-20-years/" data-orig-file="http://www.vallartatribune.com/wp-content/uploads/2016/12/vallarta-tribune-20-years.jpeg" data-orig-size="1476,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vallarta tribune 20 years" data-image-description="" data-medium-file="http://www.vallartatribune.com/wp-content/uploads/2016/12/vallarta-tribune-20-years-300x52.jpeg" data-large-file="http://www.vallartatribune.com/wp-content/uploads/2016/12/vallarta-tribune-20-years-1024x176.jpeg" /></a>					
		<p class="site-title"><a href="http://www.vallartatribune.com/" rel="home">Vallarta Tribune</a></p>

	                    
			<p class="site-description">The longest publishing, community-focused, English newspaper in Puerto Vallarta and Riviera Nayarit!</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

                    
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-condensed" class="main-navigation-menu"><li id="menu-item-12452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12452"><a href="http://vallartatribune.com">Home</a></li>
<li id="menu-item-12754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12754"><a href="http://www.vallartatribune.com/category/locals/">Local News</a></li>
<li id="menu-item-11585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11585"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-11588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11588"><a href="http://www.vallartatribune.com/category/editorial/editors-notes/">Editor Notes</a></li>
	<li id="menu-item-11596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11596"><a href="http://www.vallartatribune.com/category/columns/creative-hands-of-mexico/">Creative hands of Mexico</a></li>
	<li id="menu-item-12453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12453"><a href="http://www.vallartatribune.com/category/columns/comings-and-goings/">Comings and Goings</a></li>
	<li id="menu-item-12590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12590"><a href="http://www.vallartatribune.com/category/locals/education/">Education</a></li>
	<li id="menu-item-11589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11589"><a href="http://www.vallartatribune.com/category/columns/finding-your-happy-life/">Find Your Happy</a></li>
	<li id="menu-item-12454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12454"><a href="http://www.vallartatribune.com/category/columns/fred-jacobs/">Fred Jacobs</a></li>
	<li id="menu-item-13071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13071"><a href="http://www.vallartatribune.com/category/columns/love-bites/">Love Bites</a></li>
	<li id="menu-item-11587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11587"><a href="http://www.vallartatribune.com/category/columns/medical-matters/">Medical Matters</a></li>
	<li id="menu-item-11592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11592"><a href="http://www.vallartatribune.com/category/columns/my-life-iin-vallarta/">My Life in Vallarta</a></li>
	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="http://www.vallartatribune.com/category/columns/orlando-gotay-tax-attorney/">Orlando Gotay &#8211; Tax Attorney</a></li>
	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="http://www.vallartatribune.com/category/columns/paradise-and-parenting/">Paradise and Parenting</a></li>
	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="http://www.vallartatribune.com/category/columns/wellness-latina/">Vibrant Living</a></li>
</ul>
</li>
<li id="menu-item-11584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11584"><a href="http://www.vallartatribune.com/category/food/">Cuisine</a>
<ul class="sub-menu">
	<li id="menu-item-13070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13070"><a href="http://www.vallartatribune.com/category/food/restaurant-reviews/">Restaurant Reviews</a></li>
</ul>
</li>
<li id="menu-item-11615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11615"><a href="http://www.vallartatribune.com/category/news/healthcare/">Healthcare</a></li>
<li id="menu-item-11582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11582"><a href="http://www.vallartatribune.com/category/real-estate/">Real Estate</a></li>
<li id="menu-item-11610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11610"><a href="http://www.vallartatribune.com/category/riviera-nayarit/">Riviera Nayarit</a>
<ul class="sub-menu">
	<li id="menu-item-11611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11611"><a href="http://www.vallartatribune.com/category/riviera-nayarit/bahia-de-banderas/fun-on-the-riviera-nayarit/">Fun on the Riviera Nayarit</a></li>
	<li id="menu-item-11613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11613"><a href="http://www.vallartatribune.com/category/riviera-nayarit/bahia-de-banderas/living-in-la-cruz-columns/">Living in La Cruz</a></li>
	<li id="menu-item-11612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11612"><a href="http://www.vallartatribune.com/category/riviera-nayarit/sayulita-life/">Sayulita Life</a></li>
</ul>
</li>
<li id="menu-item-12336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12336"><a href="http://www.vallartatribune.com/eventos/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-12335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12335"><a href="http://www.vallartatribune.com/list-event-free/">List Your Event for Free</a></li>
</ul>
</li>
<li id="menu-item-12455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455"><a href="http://www.vallartatribune.com/category/charities/">Charities</a></li>
</ul>			</nav><!-- #main-navigation -->

			
		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-13977" class="post-13977 post type-post status-publish format-standard has-post-thumbnail hentry category-creative-hands-of-mexico tag-a-plate-for-your-bread">
		
		<img width="772" height="410" src="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative074-772x410.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="13979" data-permalink="http://www.vallartatribune.com/a-plate-for-your-bread/lasoledadcooperative074/" data-orig-file="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative074.jpg" data-orig-size="772,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lasoledadcooperative074" data-image-description="" data-medium-file="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative074-300x201.jpg" data-large-file="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative074.jpg" />		
		<header class="entry-header">
			
			<h1 class="entry-title">A plate for your bread?</h1>			
			
			<div class="entry-meta">

			<span class="meta-date">Posted on <a href="http://www.vallartatribune.com/a-plate-for-your-bread/" title="4:45 PM" rel="bookmark"><time class="entry-date published updated" datetime="2017-03-19T16:45:09+00:00">19 March, 2017</time></a></span><span class="meta-author"> by <span class="author vcard"><a class="url fn n" href="http://www.vallartatribune.com/author/leigh-thelmadatter/" title="View all posts by Leigh Thelmadatter" rel="author">Leigh Thelmadatter</a></span></span>
			</div>

		
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			<!-- AddThis Sharing Buttons above --><p style="text-align: justify;">Acambaro is a large town in the far south of the state of Guanajuato. Like many places here, its name is from the Purhepecha language (“place of magueyes”) as it was part of the Purhepecha (or Tarasco) Empire, centered in what is now Michoacan. A line of mountains separates it from its neighbor and the area has gone its own way, most notably losing much of its indigenous character.</p>
<p style="text-align: justify;">The to<img data-attachment-id="13980" data-permalink="http://www.vallartatribune.com/a-plate-for-your-bread/lasoledadcooperative089/" data-orig-file="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative089.jpg" data-orig-size="401,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lasoledadcooperative089" data-image-description="" data-medium-file="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative089-201x300.jpg" data-large-file="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative089.jpg" class="size-medium wp-image-13980 alignleft" src="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative089-201x300.jpg" alt="" width="201" height="300" srcset="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative089-201x300.jpg 201w, http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative089.jpg 401w" sizes="(max-width: 201px) 100vw, 201px" />wn is best known in central Mexico for its traditional bread. The region favors the growing of wheat, and the specialty is the slightly sweet “pan grande” or “big bread.”</p>
<p style="text-align: justify;">The pre Hispanic identity of the region lies more with the local archeological site of Chupícuaro, which had a distinctive pottery style, and was particularly noted for its figurines.</p>
<p style="text-align: justify;">After the Conquest, the highly resilient clay of the area was still used, but its working devolved over the centuries to the making of simple utilitarian items, mostly pots and cazuelas for cooking. Even this died out before the end of the 20th century, as local wares could not compete with cheaper cookware from other places.</p>
<p style="text-align: justify;">This region of Mexico is poor, still dependent mostly on agriculture and bread making with many families here having one or more members working in the United States. For this reason, a priest by the name of Salvador Rangel, with the support of the federal government, helped to establish a high-fire ceramics cooperative in 1985. He selected the site in the barrio of La Soledad, which was the center of the former ceramics activity in Acambaro, called it the La Soledad Cooperative.</p>
<p style="text-align: justify;">  <img data-attachment-id="13982" data-permalink="http://www.vallartatribune.com/a-plate-for-your-bread/lasoledadcooperative154/" data-orig-file="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative154.jpg" data-orig-size="800,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lasoledadcooperative154" data-image-description="" data-medium-file="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative154-300x201.jpg" data-large-file="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative154.jpg" class=" wp-image-13982 aligncenter" src="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative154-300x201.jpg" alt="" width="428" height="287" srcset="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative154-300x201.jpg 300w, http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative154.jpg 800w" sizes="(max-width: 428px) 100vw, 428px" /></p>
<p style="text-align: justify;">For the first six years of its existence, it was a large operation with 800 members, almost all women. But cooperative organizations are difficult to maintain, with problems in making major decisions, and managing finances. In 1991, membership began to drop, in part due to retirements and over the next decade or so a number of members became frustrated and quit. By 2000, there were only 10 members. By 2007, only three sisters remained, Margarita, Clara and Isabel Ramos Lopez.</p>
<p style="text-align: justify;">For a decade, they have kept the workshop and legal organization alive, often working for only minimum wage in Mexico… about $4 USD a day, with a bit more during certain times when they can do more selling. One problem is that since their work is high-fire, it is a bit more expensive to produce (particularly gas for the kiln), making it difficult to compete with other pottery.</p>
<p style="text-align: justify;">However, things have been looking up for the business over the past couple of years. In 2014, they were invited to exhibit and sell their work at an event in the nearby city of Celaya, Guanajuato. Here, one of their pieces won a prize, and just as importantly, attracted the attention of Virginia Hernandez of the Celaya Arts Center, who has since worked to promote the cooperative. This has led to invitations to sell at various fairs in the state, including the Feria de León (Guanajuato), getting sponsorship from federal and state authorities.  The exposure has even been bringing visitors to the workshop in La Soledad.</p>
<p style="text-align: justify;">Authorities have also been supporting the workshop through grants for materials, equipment and training.</p>
<p style="text-align: justify;">The base of the cooperative’s production is still utilitarian wares such as plates, cups, mugs, teapots shot <img data-attachment-id="13981" data-permalink="http://www.vallartatribune.com/a-plate-for-your-bread/lasoledadcooperative095/" data-orig-file="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative095.jpg" data-orig-size="800,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lasoledadcooperative095" data-image-description="" data-medium-file="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative095-300x201.jpg" data-large-file="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative095.jpg" class="size-medium wp-image-13981 alignright" src="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative095-300x201.jpg" alt="" width="300" height="201" srcset="http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative095-300x201.jpg 300w, http://www.vallartatribune.com/wp-content/uploads/2017/03/lasoledadcooperative095.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />glasses, etc., still using the same local clay sources exploited by the ancient potters of Chupicaro. Many of the designs have remained with only some evolution, in particular, the dot and stripe patterns which are created by spinning a piece while holding a paintbrush steady or using a small circular sponge on a short stick. The most common colors are blue, reddish-orange and back on a white or off-white background, but other colors can be added for special orders. These pigments are from commercial sources, but they make their own glaze.</p>
<p style="text-align: justify;">However, the last few years have seen new forms and new decoration. Decorative pieces are making their way into the inventory, from small dove napkin holders, to skulls for Day of the Dead and egg and seashell shapes purely for decoration. Some of these new forms come from other handcrafts, such as woodcarving. One of the newest and most innovative is the making of decorative mask pieces, started only about 6 months ago. Decorative influences here include pre Hispanic motifs, especially lines and geometric patterns, to drip to minimalist, Japanese-inspired pieces. It’s important to note that none of the pieces are meant to be recreations of Chupicuaro or any other pre-Hispanic pottery.</p>
<p style="text-align: justify;">Despite the struggles and low pay, the three sisters are dedicated to keeping the cooperative and the making of ceramics alive in Acambaro. They love the work, and do not want to leave the area or their families. Margarita states simply that she wants to die doing this. And despite problems in the past, they still believe the cooperative model is best for the business and for Mexico, and their main hope for the future is to rebuild La Soledad.</p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;"><em>All photos by the author unless otherwise noted.</em></p>
<!-- AddThis Sharing Buttons below --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-13977" class="share-linkedin sd-button share-icon no-text" href="http://www.vallartatribune.com/a-plate-for-your-bread/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-13977" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.vallartatribune.com/a-plate-for-your-bread/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13977" class="share-twitter sd-button share-icon no-text" href="http://www.vallartatribune.com/a-plate-for-your-bread/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.vallartatribune.com/a-plate-for-your-bread/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13977" class="share-facebook sd-button share-icon no-text" href="http://www.vallartatribune.com/a-plate-for-your-bread/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.vallartatribune.com/a-plate-for-your-bread/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=A%20plate%20for%20your%C2%A0bread%3F http%3A%2F%2Fwww.vallartatribune.com%2Fa-plate-for-your-bread%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div id="sexy-author-bio" style="" class="leigh-thelmadatter"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Leigh Thelmadatter",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="nofollow author" href="http://www.vallartatribune.com/author/leigh-thelmadatter/" title="Leigh Thelmadatter" target="_blank">Leigh Thelmadatter</a></div><div id="sab-gravatar"><a rel="nofollow" href="http://www.vallartatribune.com/author/leigh-thelmadatter/" target="_blank"><img alt='Leigh Thelmadatter' src='http://0.gravatar.com/avatar/3d24fba715788280e32a2c3665f1c9ea?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3d24fba715788280e32a2c3665f1c9ea?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div id="sab-description"></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.vallartatribune.com/a-plate-for-your-bread/"
    dc:identifier="http://www.vallartatribune.com/a-plate-for-your-bread/"
    dc:title="A plate for your bread?"
    trackback:ping="http://www.vallartatribune.com/a-plate-for-your-bread/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
			
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="http://www.vallartatribune.com/tag/a-plate-for-your-bread/" rel="tag">A plate for your bread?</a>				</span>
			</div><!-- .entry-tags -->
				
			
			<div class="entry-footer-meta">

				<span class="meta-category">
					<a href="http://www.vallartatribune.com/category/columns/creative-hands-of-mexico/" rel="category tag">Creative hands of Mexico</a>				</span>

			
				<span class="meta-comments">
					<a href="http://www.vallartatribune.com/a-plate-for-your-bread/#respond">Leave a comment</a>				</span>

			
			</div>

					
		</footer><!-- .entry-footer -->
		
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.vallartatribune.com/reason-number-154/" rel="prev">&laquo; Reason,  Number 154</a></div></div>
	</nav>
	</article>
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-plate-for-your-bread/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=54410395&#038;postid=13977&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=dark&#038;lang=en_CA&#038;jetpack_version=4.6&#038;sig=ec8fb1d90d4e53797a5aad3d0f9814cc39c3dced#parent=http%3A%2F%2Fwww.vallartatribune.com%2Fa-plate-for-your-bread%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="http://www.vallartatribune.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="top-posts-3" class="widget widget_top-posts clearfix"><div class="widget-header"><h3 class="widget-title">Top Posts</h3></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.vallartatribune.com/reason-number-154/" title="Reason,  Number 154" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.vallartatribune.com/wp-content/uploads/2017/03/Puerto-Vallarta-Principal-formato-web-1200x480-copy.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Reason,  Number 154" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.vallartatribune.com/reason-number-154/" class="bump-view" data-bump-view="tp">
								Reason,  Number 154							</a>
						</div>
											</li>
									<li>
												<a href="http://www.vallartatribune.com/moving-mexico-decided-buy-instead-rent/" title="Moving to Mexico: Why We Decided to Buy Instead of Rent" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.vallartatribune.com/wp-content/uploads/2017/01/P1000398-e1485390684761.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Moving to Mexico: Why We Decided to Buy Instead of Rent" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.vallartatribune.com/moving-mexico-decided-buy-instead-rent/" class="bump-view" data-bump-view="tp">
								Moving to Mexico: Why We Decided to Buy Instead of Rent							</a>
						</div>
											</li>
									<li>
												<a href="http://www.vallartatribune.com/from-here-49/" title="From Here" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.vallartatribune.com/wp-content/uploads/2017/03/Los-Mangos.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="From Here" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.vallartatribune.com/from-here-49/" class="bump-view" data-bump-view="tp">
								From Here							</a>
						</div>
											</li>
									<li>
												<a href="http://www.vallartatribune.com/miscellaneous-medical-missives/" title="Miscellaneous Medical Missives" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.vallartatribune.com/wp-content/uploads/2017/03/12668152_G.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Miscellaneous Medical Missives" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.vallartatribune.com/miscellaneous-medical-missives/" class="bump-view" data-bump-view="tp">
								Miscellaneous Medical Missives							</a>
						</div>
											</li>
									<li>
												<a href="http://www.vallartatribune.com/top-ten-new-projects-riviera-nayarit/" title="Top Ten New Projects in Riviera Nayarit" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.vallartatribune.com/wp-content/uploads/2017/03/VidantaCC.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Top Ten New Projects in Riviera Nayarit" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.vallartatribune.com/top-ten-new-projects-riviera-nayarit/" class="bump-view" data-bump-view="tp">
								Top Ten New Projects in Riviera Nayarit							</a>
						</div>
											</li>
									<li>
												<a href="http://www.vallartatribune.com/la-la-yelapa/" title="La la Yelapa" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.vallartatribune.com/wp-content/uploads/2017/03/Yelapa2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La la Yelapa" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.vallartatribune.com/la-la-yelapa/" class="bump-view" data-bump-view="tp">
								La la Yelapa							</a>
						</div>
											</li>
									<li>
												<a href="http://www.vallartatribune.com/home-tourstick-tick-tick/" title="HOME TOURS…TICK, TICK, TICK" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.vallartatribune.com/wp-content/uploads/2017/03/home-tour-3-27-014.jpeg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="HOME TOURS…TICK, TICK, TICK" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.vallartatribune.com/home-tourstick-tick-tick/" class="bump-view" data-bump-view="tp">
								HOME TOURS…TICK, TICK, TICK							</a>
						</div>
											</li>
									<li>
												<a href="http://www.vallartatribune.com/two-expats-mexico-afraid-use-atm-mexico-heres-another-option/" title="Two Expats in Mexico  Afraid to Use an ATM in Mexico? Here’s Another Option" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.vallartatribune.com/wp-content/uploads/2017/03/20170131_140252.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Two Expats in Mexico  Afraid to Use an ATM in Mexico? Here’s Another Option" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.vallartatribune.com/two-expats-mexico-afraid-use-atm-mexico-heres-another-option/" class="bump-view" data-bump-view="tp">
								Two Expats in Mexico  Afraid to Use an ATM in Mexico? Here’s Another Option							</a>
						</div>
											</li>
				</ul>
</aside><aside id="mc4wp_form_widget-4" class="widget widget_mc4wp_form_widget clearfix"><div class="widget-header"><h3 class="widget-title">Get Puerto Vallarta in your inbox.</h3></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.13 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-12762" method="post" data-id="12762" data-name="Never Miss a Post" ><div class="mc4wp-form-fields"><p>Sign up to receive new posts in your email. Never miss important news and information from the Vallarta Tribune. 
<p>
</p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1490018817" /><input type="hidden" name="_mc4wp_form_id" value="12762" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside>
	</section><!-- #secondary -->	

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">

    
        <nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation">
            <ul id="menu-top-menu-1" class="footer-navigation-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="http://www.vallartatribune.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.vallartatribune.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.vallartatribune.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12457"><a href="http://www.vallartatribune.com/about/distribution/">Distribution</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11638"><a href="https://issuu.com/vallartatribune">Past Issues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="http://www.vallartatribune.com/this-weeks-paper/">This Week&#8217;s Paper</a></li>
</ul>        </nav><!-- #footer-links -->

    
    <div id="footer-text" class="site-info">
        
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/merlin/" title="Merlin WordPress Theme">Merlin</a>.	</span>

    </div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<!-- Exit Popup -->
    <div id='exitpopup-modal'>
      <div class='underlay'></div>
      <div class='exitpopup-modal-window' style='width:500px !important; height:500px !important;'>
        <div class='modal-title' style='background-color:#FF9900 !important;'>
          <h3>Get Puerto Vallarta in your inbox!</h3>
        </div>
        <div class='modal-body'>
			<style>
				.discount-box  {
					font-size: 2em;
					font-weight: bold;
					display: inline;
					background: #ec971f;
					color: #fff;
					padding: 20px;
					padding-left: 5px;
					padding-right: 5px;;
					box-shadow: 10px 0 0 #666666, -10px 0 0 #666666;
					align: center;
				}
				</style>
<img src="http://www.vallartatribune.com/wp-content/uploads/2016/12/vallarta-tribune-20-years-1024x176.jpeg">
				<center>			
<p>Subscribe to the Vallarta Tribune today!</p>
</br>
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#transparent; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//vallartatribune.us7.list-manage.com/subscribe/post?u=2fddb06d601e2176a6955d735&id=51d2297a21" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to the Vallarta Tribune</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2fddb06d601e2176a6955d735_51d2297a21" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign me up!" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</center>        </div>
        <div class='exitpopup-modal-footer'>
          <p></p>
        </div>
		      </div>
    </div>

	<script type='text/javascript'>
      var _exitpopup = exitpopup(document.getElementById('exitpopup-modal'), {
        aggressive: true,
        timer: 0,
		sensitivity: 20,
		delay: 0,
        sitewide: true,
		cookieExpire: 15,
        callback: function() { console.log('exitpopup fired!'); }
      });
	  jQuery(document).ready(function($) {
      
      $('body').on('click', function() {
        $('#exitpopup-modal').hide();
      });
		      $('#exitpopup-modal .exitpopup-modal-footer').on('click', function() {
        $('#exitpopup-modal').hide();
      });
      $('#exitpopup-modal .exitpopup-modal-window').on('click', function(e) {
        e.stopPropagation();
      });
      });
	</script>
<!-- End Exit Popup -->
	<div style="display:none">
	<div class="grofile-hash-map-b0236c9a0acf267b7f58fd0925619a0e">
	</div>
	</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-dcc479cb1953fc15f15925eb20dbef9b","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":5,"mobile":false},"sharedock":{"counts":false,"position":"top","numPreferredServices":5}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-dcc479cb1953fc15f15925eb20dbef9b "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.vallartatribune.com\/a-plate-for-your-bread\/":13977};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/a-plate-for-your-bread/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.vallartatribune.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.vallartatribune.com/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.vallartatribune.com\/wp-admin\/admin-ajax.php","nonce":"dc49823360","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.vallartatribune.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.vallartatribune.com%2Fa-plate-for-your-bread%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.13'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.13'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vallartatribune.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=54410395&postid=13977&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_CA&jetpack_version=4.6&sig=ec8fb1d90d4e53797a5aad3d0f9814cc39c3dced#parent=http%3A%2F%2Fwww.vallartatribune.com%2Fa-plate-for-your-bread%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=54410395&postid=13977&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_CA&jetpack_version=4.6&sig=ec8fb1d90d4e53797a5aad3d0f9814cc39c3dced#parent=http%3A%2F%2Fwww.vallartatribune.com%2Fa-plate-for-your-bread%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'54410395',post:'13977',tz:'-6',srv:'www.vallartatribune.com'} ]);
	_stq.push([ 'clickTrackerInit', '54410395', '13977' ]);
</script>
<!--wp_footer-->
</body>
</html>
